Hauptmenü

Aktuelle Themen

Termine

Mitglieder
  • Mitglieder insgesamt: 1.718
  • Neueste: Margie
Statistik
  • Beiträge insgesamt: 27.838
  • Themen insgesamt: 4.838
  • Heute online: 21
  • Online gesamt: 72
  • (22. Dezember 2023, 12:53:10)
Benutzer online
Nutzer: 0
Gäste: 17
Gesamt: 17

CleverTanken

PLZ/Ort

Sorte

Blaulicht funktioniert nicht mehr

Begonnen von Frank3373, 06. April 2020, 19:28:24

Vorheriges Thema - Nächstes Thema

0 Mitglieder und 1 Gast betrachten dieses Thema.

Frank3373

Hallo
ich brauche mal wieder Hilfe/Rat. Als ich meinen Nr B-Blitz vor paar Wochen gekauft habe, funktionierte das Blaulicht einwandfrei. Jetzt einige Tage gestanden, sagen die Lampen nix mehr. Kein Leuchten, kein Flackern.... duster...
Ich hab mal geschaut, ob irgendein Jabel lose ist, nix (außer ein Stecker im Fußraum -siehe Foto- der vorher wohl aber auch schon lose war). By the way.. Weiss jemand wofür der ist???

Sicherung geprüft. Über welche Sicherung läuft das Blaulicht regulär?

Habe mal paar Fotos gemacht. Für mich als Blitz Neuling ist die ganze Verdrahtung eh noch ein Labyrinth.. worüber läuft das Blaulicht? Muss das Standlicht dazu an sein?

Der Steuerkasten im Fußraum ist der auch für die Signalanlage?

Vielleicht hat jemand von euch eine Idee woran das mit dem Blaulicht liegen könnte. Evtl ja auch ein Anfänger Fehler grrrr...

Danke schon mal. Frank



Würde mich über jeden Tipp freuen

holidayblitz

Hallo Frank
Die Signalanlage sollte ohne Zündung oder Licht funktionieren. Die Feuerwehrelektrik wurde zusätzlich eingebaut und ist unabhängig von der normale E-Anlage. Meist ist im Motorraum oder Fussraum ein zusätzlicher Sicherungskasten dafür eingebaut. Daran hängen: Blaulichter, Martinshorn, Suchscheinwerfer, Gräteraumbeleuchtung, Kontrollleuchten für Pumpe und Klappen/Rollos, Funkgerät u s.w.

Der Winkelstecker sollte der Antennenanschluss fürs Funkgerät sein.
Die Kontrolleuchte über dem Alarmschalter zeigen die Funktion der einzelnen Rundumleuchten und zeigen auch defekte Glühlampen durch dunkelbleiben an. Zwischen Schalter und Dach sollte noch ein Kontrollrelais sitzen.
Der Kasten unten ist vermutlich das Tonfolgesteuergerät fürs Martinshorn. Dort sind auch die Zahlencodes der Anschlüsse zu erkennen.
Mein Feuerwehromega hat für die Zusatzelektrik eine zweite Batterie im Kofferaum. Beim Blitz habe ich dass noch nicht gehabt.
Gruss Wilhelm

Stefan B

Hallo Frank,

Ferndiagnosen sind immer schwierig. Der dicke Stecker im Fußraum ist das Antennenkabel für das Funkgerät.

Alle Feuerwehren an denen ich bisher fummeln durfte, hatten die Blaulichter und Hörner direkt auf Dauerstrom geklemmt, somit waren keine zusätzlichen Verbraucher einzuschalten.

Du hast an dem Tonfolge-Steuergerät (schwarzer Bosch-Kasten) zwei Steckleisten und auf dem Gehäuse stehen die Klemmenbezeichnungen: 
71 = +12V (Spannungsversorgung Hörner)
71a = Starktonhorn tief
71b = Starktonhorn hoch
84 = +12V (Spannungsversorgung Rundumleuchten)
84a = Rundumkennleuchte links
84b = Funktions-Kontrollleuchte links
84c = Rundumkennleuchte rechts
84d = Funktions-Kontrollleuchte rechts
85c = - 12V, Einschaltspannung Akustisches Signal
31 = Masse

Gemäß der Bezeichnungen sollte auf Klemme 71 und 84 die Bordspannung messbar sein, wahrscheinlich sind diese Klemmen auch einzeln abgesichert. Sollte keine Spannung anliegen, Kabel verfolgen und Sicherungen prüfen. Die Masse bitte auch prüfen.

Zweite Fehlerquelle könnte eine defekte Rundumleuchte sein, da die alten Steuergeräte die Stromaufnahme der Leuchten überprüfen. Sollte eine Leuchte nicht funktionieren, wird das System nicht freigeschaltet. Laut Gesetz dürfen die Hörner nicht alleine betrieben werden. um das zu testen kannst du auf die entsprechenden Klemmen bei abgezogenem Stecker Spannung geben und so die Rundumleuchten einzeln ansteuern.


Gruß Stefan

Altopelandi

Hallo Frank ich kann dir einen Plan der Verdrahtung zuschicken von meiner Feuerwehr die ich mal hatte 69er Baujahr. Hatte mir das groß kopiert.

Mr. Chicken

Hallo Frank,

den gleichen Kasten hat meine Feierwehr auch. Bei mir ist er nur für das Martinshorn.
Wobei das anfangs auch ständig Probleme machte, weil es irgendwie mit der normalen Hupe verbunden war und diese zwei mal durchbrannte.

Blaulichter hatte ich aber auch schon zwei defekte.
Da war jeweils der Kondensator in der Lampe selber defekt. Überbrückt lief es dann wieder.

Gruß
Dominik