collapse collapse

*
Täglich neues unnützes Wissen

* Benutzer

 
 
Willkommen Gast. Bitte einloggen oder registrieren.

* Wer ist online

  • Punkt Gäste: 13
  • Punkt Bots: 0
  • Punkt Versteckte: 0
  • Punkt Benutzer: 0

Es sind keine Mitglieder online.

* Neustes Mitglied

* Forum-Team

Jan admin Jan
Forum-Team
holidayblitz admin holidayblitz
Forum-Team

* Clever tanken

PLZ/Ort
Sorte

Autor Thema: Motorprobleme  (Gelesen 930 mal)

0 Benutzer und 1 Gast betrachten dieses Thema.

Offline Opelman77

  • Mitglied
  • *
  • Beiträge: 77
  • Geschlecht: Männlich
Motorprobleme
« am: 30. September 2018, 11:31:23 »
Hallo, meine Blitzinstandsetzung ist fast abgeschlossen Bilder folgen.,

Nun aber zu meinem Problem. Ich wollte eine Probefahrt machen und zuerst lief er auch einwandfrei, habe ihn warm laufen lassen und bin dann los gefahren, als ich die Kupplung getreten habe um den 2. Gang einzulegen ging er plötzlich aus und lies sich nur noch mit Vollgas starten und musste auch auf Gas bleiben sonst ist er sofort ausgegangen. Aus dem Auspuff kamen stoßweise schwarze Rauchwolken.
Folgede Arbeiten am Motor wurdren ausgeführt:
Ventildeckeldichtung erneuert, Zündkerzen neu, Ölbadluftfilter gereinigt neues Öl eingefüllt, Motoröl gewechselt.
Was nun??? Auspuff verstopft??

Gruß Jens

Offline V8Blitz

  • Mitglied
  • *
  • Beiträge: 379
  • Geschlecht: Männlich
Re: Motorprobleme
« Antwort #1 am: 30. September 2018, 16:04:13 »
hallo jens
welcher motor dist das ?
wie lange lief der motor nicht mehr? jahre?
bei deinen arbeiten am motor kann man eigendlich nicht falsch machen .es könnte am vergaser liegen benzin zufuhr vielleicht auch
Kluge Worte zu schreiben ist schwer. Schon ein einziger Buchstabendreher kann alles urinieren.

Offline Elefant 1

  • Mitglied
  • *
  • Beiträge: 974
  • Geschlecht: Männlich
Re: Motorprobleme
« Antwort #2 am: 30. September 2018, 16:42:50 »
Da gibt es viele Möglichkeiten.
Du schreibst Kerzen gewechselt. Wie sieht der Zündkontakt aus? Zündeinstellung? Wie alt ist der Sprit? Die Flüchtigen Bestandteile haben leider die Angewohnheit sich zu verflüchtigen :gröhl:
Auch kann es sein das der Tank von innen rostet und Rostpartikel das Sieb der Spritpumpe und\oder den Vergaser verstopfen. Hast du einen seperaten Filter vor der Spritpumpe?
Abgasseitig kann da nichts sein! der rostet höchstens durch. Auch der Ölstand im Luftfilter könnte zu hoch sein. Wenn er Öl ansaugt mag er auch nicht laufen. Bleibt nur klassische Fehlersuche von vorne an.
Gruß Arnfried   

Offline Opelman77

  • Mitglied
  • *
  • Beiträge: 77
  • Geschlecht: Männlich
Re: Motorprobleme
« Antwort #3 am: 30. September 2018, 16:57:37 »
Hab den normalen 2,5l 6 Zylinder Von 1967 drin. Bin vor den beschriebenen Arbeiten noch gefahren und zwischen durch ab und zu warm laufen lassen. Alter Sprit war noch was drin hab 20 l neuen Sprit eingefüllt. Ich denke auch das was verstopft ist.

 


* Zufällige Bilder aus der Galerie

7.Blitztreffen Wellen 2013

Ansichten: 269
Veröffentlicht von: holidayblitz
in: Treffen
Foto0008

Ansichten: 250
Veröffentlicht von: admin
in: im Einsatz
20161008 130157

Ansichten: 149
Veröffentlicht von: OpelLF8
in: Blitze Unterwegs

* Opel Blitz Zeit

* Kalender

Februar 2019
So Mo Di Mi Do Fr Sa
1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 [18] 19 20 21 22 23
24 25 26 27 28

Es wurden keine Kalenderereignisse gefunden.

* Termine

* Top Poster

holidayblitz holidayblitz
1708 Beiträge
emef emef
1696 Beiträge
Elefant 1 Elefant 1
974 Beiträge
Feuerwehr60 Feuerwehr60
693 Beiträge
laudi laudi
612 Beiträge
Alteisenfahrer Alteisenfahrer
453 Beiträge
OpelLF8 OpelLF8
420 Beiträge
V8Blitz V8Blitz
379 Beiträge
Jan Jan
351 Beiträge
Jan Spierings
282 Beiträge