collapse collapse

*
Täglich neues unnützes Wissen

* Benutzer

 
 
Willkommen Gast. Bitte einloggen oder registrieren.

* Wer ist online

  • Punkt Gäste: 8
  • Punkt Bots: 0
  • Punkt Versteckte: 0
  • Punkt Benutzer: 0

Es sind keine Mitglieder online.

* Neustes Mitglied

* Forum-Team

Jan admin Jan
Forum-Team
holidayblitz admin holidayblitz
Forum-Team

* Clever tanken

PLZ/Ort
Sorte

Autor Thema: Zündungsprobleme  (Gelesen 9333 mal)

0 Benutzer und 1 Gast betrachten dieses Thema.

Offline rcflg

  • Mitglied
  • *
  • Beiträge: 49
  • Geschlecht: Männlich
Re: Zündungsprobleme
« Antwort #15 am: 22. September 2014, 21:12:30 »
Nochmal Hallo an alle,

ich habe jetzt die "Hot Spark" Zündung eingebaut. Es wird ein Magnetrad auf die Verteilerwelle aufgesteckt und anstatt dem Unterbrecherkontakt eine Elektronik mit Hallgeber montiert. Die Elektronik hat nicht ganz gepasst, es musste die Grundplatte etwas abgefeilt werden. Auch die Tülle für die Durchführung des Kabels durch das Gehäuse des Verteilers war falsch. Die Probleme waren aber überschaubar und in endlicher Zeit lösbar. Jetzt läuft er wieder astrein und kein Unterbrecher kann kaputt gehen und auch kein Kondensator. Und ich muss nie wieder die Zündung einstellen. Schön eigentlich. Bleibt zu hoffen, dass das Teil nicht den Geist aufgibt. Die ersten kurzen Probefahrten waren jedenfalls ok.

Viele Grüße

Robert

Offline Adje

  • Mitglied
  • *
  • Beiträge: 221
  • Geschlecht: Männlich
Re: Zündungsprobleme
« Antwort #16 am: 23. September 2014, 09:39:45 »
Hallo,

Ich fahre schon 4 jahre mit die zundung von Fulmax und problemlos.
Startet viel besser es lauft viel starker .Und jetzt hab ich es auf meine beide blitze
fur die 4 und 6 cylinder
Und problemlose montage alles passt.
Wir haben es jetzt auch gemacht fur die 6 cylinder aus ein weichblitz und es lauft
wunderbar.

Gruß Adje

Offline Mr. Chicken

  • Mitglied
  • *
  • Beiträge: 289
  • Geschlecht: Männlich
Re: Zündungsprobleme
« Antwort #17 am: 23. September 2014, 18:21:25 »
Was kosten die von Fulmax denn für eine  6 Zylinder B Blitz?
Die von HotSpark kosten ja ausprobierfreundliche 20-30euro.

Gruß

Offline Adje

  • Mitglied
  • *
  • Beiträge: 221
  • Geschlecht: Männlich
Re: Zündungsprobleme
« Antwort #18 am: 23. September 2014, 18:35:50 »
Die kosten €70.00 bei Paul Detzner motorsport.
Gruss Adje.

Offline rcflg

  • Mitglied
  • *
  • Beiträge: 49
  • Geschlecht: Männlich
Re: Zündungsprobleme
« Antwort #19 am: 23. September 2014, 19:27:14 »
Ich habe für die HotSpark samt neuer Zündspule und Versand knapp 100 EUR bezahlt. Die versenden nur versichert und das ist aus Niederlande wohl recht teuer.

Offline Adje

  • Mitglied
  • *
  • Beiträge: 221
  • Geschlecht: Männlich
Re: Zündungsprobleme
« Antwort #20 am: 23. September 2014, 21:45:33 »
Ich hab diese gekauft in Deutschland incl versand kostet das €85.

Das bild zeigt ein zundung fur die große axse zum beispiel 2.8s commo motor.


Offline rcflg

  • Mitglied
  • *
  • Beiträge: 49
  • Geschlecht: Männlich
Re: Zündungsprobleme
« Antwort #21 am: 24. September 2014, 07:24:55 »
Ich habe so den Verdacht, dass Fulmax und HotSpark identisch sind. Mein HotSpark Teil schaut exakt so aus wie die Fulmax auf dem Bild von Adje.

Robert

Offline nordblitz

  • Mitglied
  • *
  • Beiträge: 188
  • Geschlecht: Männlich
Re: Zündungsprobleme
« Antwort #22 am: 22. Mai 2015, 20:59:32 »
Hallo Robert
Was hast Du denn jetzt bis heute gemacht ?
Weiter Kontakte gewechselt ?
Kontaktlose Zündung ?

Mich interessiert das jetzt wieder besonders, da ich auf Strecke durch Frankreich zur Zeit alle 1000 km die Kontakte austausche.
Gruß
Rainer

Offline Elefant 1

  • Mitglied
  • *
  • Beiträge: 1080
  • Geschlecht: Männlich
Re: Zündungsprobleme
« Antwort #23 am: 23. Mai 2015, 18:59:21 »
Hallo Rainer
Was hast du für Kontakte? Bei der momentan kaufbaren Neuware ist die Qualität wirklich derart Besch....  :motz: Ich sehe immer zu das ich alte original verpackte Bosch Kontakte bekomme. Damit gibt es keine Probleme. Davon das du bei übermäßigem Kontaktverschleiß nach deinem Kondensator gesehen hast gehe ich bei einem alten Hasen wie dir mal aus . ;)
Gruß Arnfried
PS: Wir sehen uns auf dem Blitztreffen.

Offline rcflg

  • Mitglied
  • *
  • Beiträge: 49
  • Geschlecht: Männlich
Re: Zündungsprobleme
« Antwort #24 am: 23. Mai 2015, 21:18:07 »
Hallo zusammen,

ich habe jetzt die Hotspark mit neuer Zündspule drin. Bis jetzt läuft alles problemlos, bin aber seit dem Einbau erst ca. 650 km gefahren. Ich habe den Eindruck, dass der Motor williger hochdreht als vorher, der Verbrauch hat sich nicht wesentlich geändert (immer so zwischen 15 und 16 l/100km).

Viele Grüße

Robert

Offline DJH

  • Mitglied
  • *
  • Beiträge: 95
  • Geschlecht: Männlich
Re: Zündungsprobleme
« Antwort #25 am: 24. Mai 2015, 23:13:19 »
Welche Hot Spark-Zündung benötige ich mit
meinem 2,8 HL--Motor aus einem Admiral A?
Irgendwie werde ich nicht schlau.

Und wenn Hot Spark und Fulmax identisch sind,
welcher ist dann der günstigere von den beiden?

Ahoi!
Dietmar

Offline DJH

  • Mitglied
  • *
  • Beiträge: 95
  • Geschlecht: Männlich
Re: Zündungsprobleme
« Antwort #26 am: 17. Juni 2015, 11:23:00 »
Hochschieb!

Ahoi!
Dietmar

Offline Milan

  • Mitglied
  • *
  • Beiträge: 21
  • Geschlecht: Männlich
Re: Zündungsprobleme
« Antwort #27 am: 11. Oktober 2016, 20:30:22 »
Hallo,

da hier Einige zu sein scheinen die den passenden Kontakt von Fulmax einbaut haben, hat vielleicht jemand einen Tipp für mich.

Hab heute 6 h vergeblich versucht den Kontakt exakt nach Anleitung einzubauen. Habe einen b-Blitz '73
Bosch Verteiler 75mm
Dannach alles wieder auf alten Unterbrecher umgebaut.... sehr frustrierend.


Wo habt ihr den Pluspol des Kontaktes angeschloßen?
Ich finde keinen Vorwiderstand habe jedoch nur 1,4 Ohm auf der Spule. Laut Hersteller sei dann ein Vorwiderstand ihrgendwo versteckt, da 3 Ohm benötigt werden.

Vielleicht wissen Adje oder rcflg Rat.

Gruß Milan




Offline Joachim

  • Mitglied
  • *
  • Beiträge: 171
  • Geschlecht: Männlich
Re: Zündungsprobleme
« Antwort #28 am: 11. Oktober 2016, 21:26:11 »
Hallo Blitzgemeinde,
 Probleme mit den Unterbrecherkontakten habe ich nie gehabt. Bei allen Modellen haben diese nie Schwierigkeiten bereitet. In meinem jetzigen Blitz habe ich die Kontakte 2003 !!! eingebaut und sie tun ihren Dienst nach wie vor, lediglich musste ich den Abstand im Rahmen der Wartung 2 X nachstellen.
Ansonsten, nie Probleme.

L.G. Joachim

Offline rcflg

  • Mitglied
  • *
  • Beiträge: 49
  • Geschlecht: Männlich
Re: Zündungsprobleme
« Antwort #29 am: 12. Oktober 2016, 07:16:17 »
Hallo Milan,

der Widerstand ist ein Stück Widerstandsdraht, ich glaube mit durchsichtiger oder weisser Isolierung. War bei mir auch nicht mehr da.
Den Pluspol an Klemme 15 anschliessen, das ist der Kontakt, der bei eingeschalteter Zündung Spannung führt, sonst nicht. Findet sich an der Zündspule, ist dort normalerweise mit "15" bezeichnet.

Grüße

Robert

 


* Zufällige Bilder aus der Galerie

051

Ansichten: 268
Veröffentlicht von: admin
in: 15. Intern. Opel Blitz Treffen in Hückelhoven 2011
CAM 0791

Ansichten: 198
Veröffentlicht von: oppeloppa
in: 10. Internat. Opel Blitz Treffen Wesel 2006
3

Ansichten: 569
Veröffentlicht von: oppeloppa
in: Mein ehemaliger Abschlepper

* Opel Blitz Zeit

* Kalender

Juli 2019
So Mo Di Mi Do Fr Sa
1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 [22] 23 24 25 26 27
28 29 30 31

* Termine

* Top Poster

holidayblitz holidayblitz
1741 Beiträge
emef emef
1709 Beiträge
Elefant 1 Elefant 1
1080 Beiträge
Feuerwehr60 Feuerwehr60
718 Beiträge
laudi laudi
613 Beiträge
Alteisenfahrer Alteisenfahrer
453 Beiträge
OpelLF8 OpelLF8
447 Beiträge
V8Blitz V8Blitz
397 Beiträge
Jan Jan
351 Beiträge
Mr. Chicken Mr. Chicken
289 Beiträge