collapse collapse

*
Täglich neues unnützes Wissen

* Benutzer

 
 
Willkommen Gast. Bitte einloggen oder registrieren.

* Wer ist online

  • Punkt Gäste: 8
  • Punkt Bots: 0
  • Punkt Versteckte: 0
  • Punkt Benutzer: 0

Es sind keine Mitglieder online.

* Neustes Mitglied

* Forum-Team

Jan admin Jan
Forum-Team
holidayblitz admin holidayblitz
Forum-Team

* Clever tanken

PLZ/Ort
Sorte

Autor Thema: Mal ruckeln mal nicht...  (Gelesen 122 mal)

0 Benutzer und 1 Gast betrachten dieses Thema.

Offline C.Schlehaus

  • Mitglied
  • *
  • Beiträge: 78
  • Geschlecht: Männlich
Mal ruckeln mal nicht...
« am: 16. Dezember 2017, 22:41:46 »
Hallo,
mein B-Blitz macht mir gerade bissel Kummer - bis dato war nach längerem Stehen nur etwas längeres Orgeln angesagt. Vor ein paar Wochen ging dann nur mit Mühe anlassen und beim Fahren hat er bisweilen arg geruckelt. was ich schon gemacht hab ist mal den Tank gereinigt (dachte es wär Wasser drin). Das hat aber nur wenig geholfen... Mittlerweile hab ich den Vergaser gereinigt, die Zündspule und die Unterbrecher erneuert und eine neue Kraftstoffpumpe eingebaut. Auf beiden Seiten (zwischen Tank und Pumpe / Pumpe und Vergaser) habe ich einen Filter eingebaut, in beiden ist fast kein Sprit sichtbar. Die Filter sind diese Hengst / Mann Filter mit Papiereinsatz. Der ist hellgelb und wird dunkler, wenn er mit Sprit "getränkt" ist. Wenn der Motor im Leerlauf läuft, kann man sehen, wie der Filter zwischen Pumpe und Vergaser "pulsiert", der wird immer mal kurz dunkler und dann wieder heller.. Ich hab' ja nie drauf geachtet, aber ich dachte im Filter wär früher schon Sprit gewesen und der Filter immer dunkel... Allerdings ist das nun schon die zweite Pumpe :-o Ich hab' auch mal die Saugleitung abgezogen und während die Pumpe schon arg saugt, wenn man mal im ausgebauten Zustand prüft, war da kein Saugen zu spüren. Allerdings war auch die Seite zum Vergaser angesteckt und wenn der Vergaser keinen Sprit braucht, dann wird die Pumpe auch nicht recht saugen, das System hat ja keinen Rücklauf...
Nun bin ich bissel ratlos.
Mal fährt er gut, zieht sauber hoch - mal geht nix, kaum Drehzahl nach oben im Stand ohne Gang und beim Geschwindigkeit halten ruckelt es als wäre Ende der Fahrt angesagt :-|
Nun bin ich bissel ratlos, was ich als nächstes tun soll - zum einen um die Pumpe zu prüfen (Fördermenge und Druck?!?) oder wo der Fehler liegt
Danke für Eure Tips

Offline V8Blitz

  • Mitglied
  • *
  • Beiträge: 305
  • Geschlecht: Männlich
Re: Mal ruckeln mal nicht...
« Antwort #1 am: 17. Dezember 2017, 16:34:18 »
hast du mal die benzinleitung vom tank zur pumpe durch geblasen ?? hatte da auch mal problems danach war ruhe neuer filter un gut
gruß rainer
Kluge Worte zu schreiben ist schwer. Schon ein einziger Buchstabendreher kann alles urinieren.

 


* Zufällige Bilder aus der Galerie

IMG 1057k

Ansichten: 133
Veröffentlicht von: mattkeys
in: Blitz SZM
So sah er mal aus

Ansichten: 255
Veröffentlicht von: bismarkbo
in: Mein Weichblitz
IMG 0550

Ansichten: 9
Veröffentlicht von: Benedikt
in: 1,5to-45 1951 LF8

* Opel Blitz Zeit

* Kalender

Januar 2018
So Mo Di Mi Do Fr Sa
1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 [23] 24 25 26 27
28 29 30 31

Es wurden keine Kalenderereignisse gefunden.

* Termine

* Top Poster

emef emef
1657 Beiträge
holidayblitz holidayblitz
1636 Beiträge
Elefant 1 Elefant 1
841 Beiträge
Feuerwehr60 Feuerwehr60
608 Beiträge
laudi laudi
608 Beiträge
Alteisenfahrer Alteisenfahrer
423 Beiträge
Jan Jan
351 Beiträge
OpelLF8 OpelLF8
343 Beiträge
V8Blitz V8Blitz
305 Beiträge
wolframtrabi wolframtrabi
277 Beiträge